Images sent from iOS

first post: lilo73 wrote: I have a problem where the images sent from iOS products such as iP...

GetMessage gives "Object reference not set to an instance of an object" error.

first post: Rahulshinde2015 wrote: Hello I am getting the following error from the code below. code: ...

latest post: higty wrote: Hi. Could you show me the response text? at this line. HigLabo.Net...

Send mail using proxy

first post: darzanmihai wrote: Hi, First of all, great library. I am trying to send email using ...

latest post: darzanmihai wrote: Hi. It actually was not a proxy problem. It seems it was a port bl...

how to move the mails using imapclient

first post: SRAVAN_92 wrote: hi i am using imapclient class to access the Gmail account, well ...

latest post: higty wrote: Hi. Sorry late reply. I'm moving to HigLabo library to Github and ...

Please tell me what is the universal standard to identify if a mail is maeler daemon or not in higlaboo?

first post: Rahulshinde2015 wrote: Below is the code which gets message of the particular email Mail...

latest post: higty wrote: Hi. Can you describe more detail about your problem?

InvalidMimeFormatException was thrown

first post: Rahulshinde2015 wrote: In the below code I get the following "Exception of type 'HigLabo....

latest post: higty wrote: Hi. Could you show me the raw mail text to me? I'll check it what ...

I can't send email with attachment of type .txt and .html file

first post: Rahulshinde2015 wrote: I am trying to send attachment files of type .txt and .html as exte...

latest post: higty wrote: Hi. Sorry late reply. I'm moving to HigLabo library to Github and ...

Send Email by WinRt / windows 8 Metro Application

first post: rahtripa wrote: Hi , I am trying to send email from WinRT as per samples given i...

latest post: higty wrote: Hi. Please check this page. http://library.higlabo.com/Document/Ma...

Special character (Semicolon) issue in attached file name.

first post: Nil_430 wrote: Hi Higty, I have used latest version Higlabo but still while fe...

latest post: higty wrote: Hi rickjackson. I'm glad to help you!

Attachment special character issue / \:?"<>

first post: Nil_430 wrote: I am facing problem if attachment is having special character's lik...

latest post: Nil_430 wrote: Hi higty, As we were using old version of Higlabo.Issue related ...